Virtual Fieldwork
Using Google Earth
Virtual Fieldwork using Google Earth has been developed from ideas and methodologies used on an expedition to Morocco in 2006. This expedition was kindly sponsored by the Royal Geographical Society (with IBG), Applied Satellite Technology, ABC News, Discover Ltd, Eastbury Comprehensive School and Eton College.

Since then, Digital Explorer has received great assistance from Jason Chuck and Kate Hammond at Google, Mark Peacey and the GCI UK team for Garmin, and Mark Thackara at Olympus UK in supporting the ideas and the course.

The belief and enthusiasm from the Royal Geographical Society (with IBG) has been invaluable in piloting these materials and the training course, with special thanks to Shane Winser, Lucy Bruzzone and Judith Mansell.

And last but by no means least Marjan Shirzad, whose support and resourcefulness has made this all possible.
1. Introduction

1.1 What is Virtual Fieldwork?

Virtual Fieldwork is simply the recreation of a real expedition or fieldtrip using digital media. The simplest form of virtual fieldwork could be a video or photograph showing pupils a specific place rather than them being able to visit it. Teachers are often armed with digital cameras using images from offsite visits back in the classroom.

Virtual Fieldwork has now developed to utilise existing and emerging digital media, internet and satellite communications technologies.

Whilst virtual fieldwork is no substitute for the ‘real thing’, it can make an important contribution to learning where real fieldwork is not possible for reasons of cost, disability, danger, or events which occurred in the past.

It also serves to complement the real fieldwork that does take place. Pupils can prepare for fieldwork and then review those trips back in the classroom.
1.2 The UK Educational Context

Virtual Fieldwork fits with a number of agenda within the formal education sector in the UK.

**Every Child Matters**
www.everychildmatters.gov.uk

Virtual Fieldwork contributes to young people enjoying and achieving through the use of ICT and varied learning styles. It also contributes towards young people making a positive contribution through bringing distant places into sharper focus (particularly relevant in conjunction with overseas expeditions and fieldwork).

**Key Stage 3 National Strategy: ICT Across the Curriculum**
www.standards.dfes.gov.uk/keystage3/respub/ictac

The use of GPS and Google Earth is a great way of enhancing the use of ICT in geography. It also provides an opportunity for pupil involvement, rather than just the use of ICT as a means of delivering content.

**Developing the Global Dimension**

With the opportunity for overseas fieldwork being a rarity for primary and secondary pupils, it is important to maximise the reach of that which does take place. Using virtual fieldwork means that the Global Dimension can be shared with all pupils rather than just those who participate in an overseas trip.

**Learning Outside the Classroom**
www.teachernet.gov.uk/learningoutsidetheclassroom

The publication of the Learning Outside the Classroom Manifesto in November 2006 is a statement of intent for all who see the benefits to young people and want to help bring about this vision of high quality, meaningful learning experiences for all. Virtual Fieldwork extends and enhances all fieldwork and offsite visits that take place.
1.3 About Digital Explorer

Digital Explorer is a pioneering education programme. Through combining the latest digital media, internet and satellite technologies with the worlds of education and expeditions, Digital Explorer looks to engage young people with the twin issues of the environment and cultural conflict.

Digital Explorer currently runs expeditions with its sister organisation, the Offscreen Education Programme. The expeditions link young people in the Middle East and the UK, providing an alternative portrait of life, away from media stereotypes. The recent expedition to the UAE and Oman can be seen at www.offscreened.com/expedition.

Digital Explorer uses its experience developing solutions and methodologies on its own expeditions to design training courses for teachers, pupils, expeditions and NGOs.

See www.digitalexplorer.co.uk for more information.
1.4 About Google Earth

Formerly known as Earth Viewer, Google Earth was developed by Keyhole, Inc., a company acquired by Google in 2004. The product was renamed Google Earth in 2005 and is currently available for use on personal computers.

The resolution is high enough in many large cities, such as Adelaide, London, Washington, D.C., and Seattle, that it is possible to clearly discern individual buildings, houses, the colour of cars, and even the shadows of people and street signs.

The degree of resolution available is based somewhat on the points of interest, but most land (except for some islands) is covered in at least 15 meters of resolution. Las Vegas, Nevada and Cambridge, Massachusetts include examples of the highest resolution, at 15 cm (6 inches). Google Earth allows users to search for addresses (for some countries only), enter coordinates, or simply use the mouse to browse to a location.

Google Earth also has digital terrain model data collected by NASA's Shuttle Radar Topography Mission. This means one can view the Grand Canyon or Mount Everest in three dimensions, instead of 2D like other map programs/sites. Since 23 November 2006, the 3D views of many mountains, including Mount Everest, have been improved by the use of supplementary data. In addition, Google has provided a layer allowing one to see 3D buildings for many major cities in the US and Japan.

Google Earth is available in a free version, and in licensed versions for commercial use.

For more information see: earth.google.com
2. Using the 3D Viewer

2.1 Basic Navigation

2.1.1 Using the Mouse

To get started navigating with your mouse, simply position the cursor in the middle of the 3D viewer (image of the earth), click one of the buttons (right or left), move the mouse and note what happens in the viewer. Depending upon which mouse button you press, the cursor changes shape to indicate a change in behaviour. By moving the mouse while pressing one of the buttons, you can:

- Drag the view in any direction
- Zoom in or out
- Tilt the view (requires middle button or scroll wheel)
- Rotate the view (requires middle button or scroll wheel)

The following list describes all the actions you can accomplish using the mouse.

Move the view in any direction (north, south, east, or west) - To move the view, position the mouse cursor on the viewer and press the LEFT/main mouse button. Notice that the cursor icon changes from an open hand to a closed hand. Pull the viewer as if the hand cursor is like a hand on an actual globe, and you want to drag a new part of the earth into view. You can drag in any direction to reveal new parts of the globe, and you can even drag in circular motions.
**Drift continuously across the earth** - If you want to drift continuously in any direction, hold the left/main mouse button down. Then, briefly move the mouse and release the button, as if you are "throwing" the scene. Click once in the 3D viewer to stop motion.

**Zoom in** - There are a number of ways to zoom in with the mouse.
- You can double-click anywhere in the 3D viewer to zoom in to that point. Single-click to stop, or double-click to zoom in more.
- If your mouse has a scroll wheel, use it to zoom in by scrolling towards you. Use the ALT (alt/option on the Mac) key in combination with the scroll wheel to zoom in by smaller increments.
- You can also position the cursor on the screen and press the RIGHT mouse button (CTRL click on the Mac). Once the cursor changes to a double arrow, move the mouse backward or pull toward you, releasing the button when you reach the desired elevation. If you want to zoom continuously in, hold the button down and briefly pull the mouse down and release the button, as if you are "throwing" the scene. Click once in the viewer to stop the motion.
- On some Macintosh laptops, you can drag two fingers across the trackpad to zoom in and out.

**Zoom out** - There are a number of ways to zoom out with the mouse.
- Using the RIGHT mouse button (CTRL click on the Mac), double-click anywhere in the 3D viewer to zoom out from that point. The viewer will zoom out by a certain amount. Single-click to stop, or right double-click (CTRL click on the Mac) to zoom out more.
- If your mouse has a scroll wheel, you can use the scroll wheel to zoom out by scrolling away from you (forward motion). Use the ALT (alt/option on the Mac) key in combination with the scroll wheel to zoom out by smaller increments.
- You can also position the mouse cursor on the screen and press the RIGHT mouse button (CTRL click on the Mac). Once the cursor changes to a double arrow, move the mouse forward or push away from you, releasing the button when you reach the desired elevation. If you want to zoom continuously out, hold the right button (CTRL click on the Mac) down and briefly push the mouse forward and release the button, as if you are "throwing" the scene. Click once in the viewer to stop motion.
**2.1.2 Using the Navigation Controls**

**Note** - To view and use the navigation controls, move the cursor over the right corner of the 3D viewer. The navigation controls automatically appear whenever you do this; they fade from sight when you move the cursor elsewhere.

The Google Earth navigation controls offer the same type of navigation action that you can achieve with mouse navigation. In addition, you can use the controls to tilt the view (perhaps for a perspective on terrain) or to rotate the viewer around the centre. The following diagram shows the controls and explains their functions.

---

**Tilt the view** - If your mouse has either a middle button or a depressible scroll wheel, you can tilt the view by depressing the button and moving the mouse forward or backward. If your mouse has a scroll wheel, you can tilt the view by pressing the SHIFT key and scrolling DOWN to tilt the earth to "top down" view, or scrolling UP to tilt the earth for horizon view.

**Rotate the view** - If your mouse has either a middle button or a depressible scroll wheel, you rotate the view to the left by clicking on the middle button and moving the mouse to the left. To rotate the view right, click on the middle button and move the mouse to the right. You can also use the CTRL (% on the Mac) key in combination with the scroll wheel to rotate the view. Press CTRL (% on the Mac) and scroll UP to rotate clockwise, CTRL (% on the Mac) + scroll DOWN to rotate counter-clockwise.
1. Use the tilt slider to tilt the terrain toward a horizon view. Move the slider to the left for a top-down view or to the right for a horizon view. Click the icons at the end of the slider to reset the tilt all the way to a top-down view or to a horizon view.

2. Use the joystick to move the centre point of the view down, up, right or left. Click the centre, hold the mouse button, and move in any direction.

3. Click the direction arrows to move the view in the direction you wish.

4. Click the north up button to reset the view so that north is at the top of the screen.

5. Use the zoom slider to zoom in or out (+ to zoom in, - to zoom out). Click the icons at the end of the slider to reset the zoom all the way in or out.

6. Click and drag the navigation ring to rotate the view.
**Navigation Activity**

Experiment with using the mouse and navigation controls.

To navigate in Google Earth you need to be able to do four things:

- Drag the view
- Zoom in and out
- Tilt the view
- Rotate the view

Think of an area of the planet you want to have a look at.

1. **Drag the view using the mouse or navigation controls so that you are directly over this area.**
2. **Zoom in and out over this view. See how much detail Google has for this area.**
3. **Tilt the view so that you are no longer looking at this area from directly above.**
4. **Rotate the view so that you have different perspectives on this area.**
2.2 Using Layers

The Layers feature in Google Earth provides a variety of data points of geographic interest that you can select to display over your viewing area. This includes points of interest (POIs) as well as map, road, terrain, and even building data. The full list of layers is available in the Layers panel:

The most useful layers to select (✓) are:

- **Terrain** - shows terrain in 3D
- **borders** - shows international and state borders
- **Populated Places** - shows major towns and cities

Other layers that may be of interest are:

- **Geographic Features** - includes information on mountains, volcanoes and earthquakes
- **Featured Content** - content from e.g. National Geographic, Discovery Networks and NASA
- **Global Awareness** - content from e.g. Jane Goodall Foundation, Earthwatch and the UNEP
- **3D Buildings** - shows a selection of buildings in 3D including the Eiffel Tower and Houses of Parliament
Layers Activity

Experiment selecting and deselecting the various layers.

The terrain layer is the most important to see the 3D view of the planet. However, new views will take longer to load when the terrain tab is selected.

Some other interesting layers...

Geographic Features > Volcanoes

1. Expand the ‘Geographic features’ layer folder by clicking on the ‘+’.
2. Select (☑) the ‘Volcanoes’ layer. This will show you the location of all volcanoes (useful for teachers of hazardous environments). You may need to zoom in to see the volcano icons.
3. Click on any red triangle icon to see information provided by the Smithsonian Institution’s Global Volcanism Program.

Global Awareness > Earthwatch

1. Expand the ‘Global Awareness’ layer folder by clicking on the ‘+’.
2. Select (☑) the ‘Earthwatch’ layer. This will show you the location of all Earthwatch conservation projects globally.
3. Click on any Earthwatch logo to see information, images and links to online information.
2.3 Finding Places

You can search for specific locations using the Fly To tab in Google Earth. To do this, enter the location in the input box and click on the Search button.

Google search recognizes the following types of search terms, which you can enter with or without commas.

<table>
<thead>
<tr>
<th>Format</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>City, State</td>
<td>Buffalo, NY</td>
</tr>
<tr>
<td>City Country</td>
<td>London England</td>
</tr>
<tr>
<td>Number Street City State</td>
<td>1 Kensington Gore London</td>
</tr>
<tr>
<td>Zip code or Postal Code</td>
<td>SW7 2AR</td>
</tr>
<tr>
<td>Latitude, Longitude in decimal format</td>
<td>37.7, -122.2</td>
</tr>
<tr>
<td>Latitude, Longitude in DMS format</td>
<td>37 25 19.07°N, 122 05 06.24 W or 37 25 19.07 N, 122 05 06.24 W</td>
</tr>
<tr>
<td></td>
<td>Note that format 37d25'19.07&quot;N, 122d05'06.24&quot;W does not work with Google Earth.</td>
</tr>
</tbody>
</table>
Finding Places Activity

Finding home

The first thing that most people do when encountering Google Earth is to find their house.

In the UK this is done simplest by typing your home postcode into the search box.

Finding what you want

Look at other ways of finding places. Google Earth is getting better and better at finding places that you are looking for.

A search of Gilgit will take you to North Pakistan. A search for Mara will take you to North East England and so if you are looking for the Masai Mara, it would be better to set the country i.e. ‘Mara, Kenya’ or ‘Mara, Tanzania’.

There are no hard and fast rules to what search query will work and like all search functions, trial and error is the best way.

Viewing interesting 3D features

Search for the following features to see the 3D terrain of Google Earth in full glory:

- Mount Fuji
- Grand Canyon
- Gangtok

Use the navigation controls to zoom, rotate and tilt.
3. Viewing Placemarks and Tours

3.1 Opening Saved Placemarks

You can use the following methods to open placemarks and folders saved to the file system on your computer's hard drive.

Google Earth data is kept in KML and KMZ file types. KML, or Keyhole Markup Language, is an XML grammar and file format for modelling and storing geographic features such as points, lines, images, polygons, and models for display in Google Earth and Google Maps. KMZ is a compressed form of KML. It is processed by Google Earth in much the same way that HTML and XML are processed by web browsers.

- From the File menu, select Open. Navigate to the folder on your computer that contains the KMZ or KML data you want to open in Google Earth. Select the file and click the Open button. The folder or placemark appears beneath the Temporary Places folder and the 3D viewer flies to the view set for the folder or placemark (if any).

- Locate the file you want to open. Once you have located the file on your computer, you can simply drag and drop the KMZ file over the Places panel or 3D viewer. The 3D viewer loads the file and flies to the view set for the folder or placemark (if any).

- Locate the file you want to open. Once you have located the file you can double click on it to open it.
Download Practice Placemarks and Tour

1. Open your internet browser
2. Go to tinyurl.com/2yclsu (this links to www.offscreened.com/expedition/2007/maps/google-earth/)
3. Click on link this icon: ![Google Earth]
5. To expand the folder click ‘+’ icons
6. To view individual placemarks double click the icon 📍
7. To view information about individual placemarks click the blue hyperlink e.g. ‘Day 1…’, ‘Day 2…’, etc.
3.2 Showing and Hiding Places Data

Once you begin collecting a fair amount of places data, you can use the show/hide features of Google Earth to quickly manage the amount of content visible in the 3D viewer.

To hide places data, select or de-select the check box next to an item.
To turn off the display for a single placemark or overlay in the 3D viewer, click the item to remove the check mark. To turn on a single item, select the check box. For entire folders, you can turn on all items in the folder by selecting the folder’s check box if it is not already selected. In this case, all items in the folder are turned on. A subsequent click turns off all items in the folder.

Note - If a square appears in the check box for a folder, this indicates that some (but not all) of the items within that folder are currently displayed.

Selecting Placemarks Activity

Using the information in the Offscreen Expedition 2007 file, we can decide which placemarks are viewed at any one time.

An example would be if you wanted to show just the places visited in the UAE during the expedition: Days 1 - 4.

Hide the places data for the other placemarks by deselecting the check box next to the item.

Alternatively, deselect the check box for the folder and select the placemarks you would like to view.
3.3 Touring Places

You can tour items in your Places listing by selecting the check box next to items you want to tour and clicking on the Play Tour button at the bottom of the Places panel. The tour begins playing in the 3D viewer, which flies to each location and stops for a period of time before flying to the next place in the list. To stop the tour, click the Stop Tour button beneath the Places listing.

1. Play Tour button
2. Stop Tour button

You can control which items are visited in your tour:

<table>
<thead>
<tr>
<th>Action Required</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tour all checked items</td>
<td>Place a checkmark next to all placemarks, overlays, and paths that you want to tour. Click the Play Tour button (bottom of the Places panel). All items that have a checkmark next to them are visited in the tour, beginning with the first one in the list.</td>
</tr>
<tr>
<td>Tour only one folder or item</td>
<td>Check the appropriate folder or item. Uncheck all other folders and items in the Places folder. Click the Play Tour button (bottom of the Places panel). Only individual placemarks, overlays, and lines within a folder are toured. Everything else is ignored by the tour even if it is checked. Note: This also includes any subfolders within the parent folder.</td>
</tr>
</tbody>
</table>
3D Fly-by Activity

This is one of the most visually engaging functions of Google Earth and great for use in the classroom or lecture theatre.

Note: to ensure maximum impact ensure you have selected the Terrain layer.

Touring the entire expedition

Ensure that the Offscreen Expedition 2007 folder is checked (☑), and then press the play button.

Touring parts of the expedition

If you only wanted to show a certain portion of an expedition in the classroom or to another audience select the places you wish to tour (using the checkbox system) and then press the play button.

Note: when you are viewing tours think about the angles and viewpoints you might wish to use in your own placemarks and tours. The view for each placemark can be set, so that you can fly through a valley, rather than track placemarks from an overhead view.
4. Creating Placemarks and Tours

When you first start Google Earth, the Places panel contains an empty My Places folder to hold places that you want to save. (If you are upgrading from a previous version of Google Earth, Google Earth imports your saved places.) Every item located in the My Places folder is saved for subsequent Google Earth sessions. Items located in the Places panel but not saved in the My Places folder are located in the Temporary Places folder. These are not available in the next Google Earth session if you do not move or save them to your My Places folder.

You can use the Places panel to save and organize places that you visit, address or listing searches, natural features, and more.

This section covers the basic ways to add a placemark to the My Places folder:

- Save a Point of Interest (POI)
- Create a New Placemark
4.1 Saving a Point of Interest (POI)

You can save any point of interest (POI) displayed in the 3D viewer to the My Places folder by right-clicking (CTRL clicking on the Mac) on the placemark in the viewer and selecting Save to My Places from the pop-up menu.

You can also use the copy feature as follows:

1. Right-click (CTRL click on the Mac) on a POI and select Copy from the pop-up menu.
2. Open the My Places folder to display the destination folder for the POI.
3. Position your cursor over the desired folder or sub-folder.
4. Right-click (CTRL click on the Mac) and select Paste from the pop-up menu. The POI appears in the location you selected.
4.2 Create a new placemark

Follow these instructions to add a new placemark to any spot in the viewer.

Position the viewer to contain the spot you want to placemark. Consider zooming into the best viewing level for the desired location. Choose any one of the following methods:

- Select Placemark from the Add Menu.
- Click the Pushpin icon on the toolbar menu at the top of the screen.

The New Placemark dialog box appears and a New Placemark icon is centred in the viewer inside a flashing yellow square. Position the placemark. To do this, position the cursor on the placemark until the cursor changes to a pointing finger and drag it to the desired location.

Type a name for the placemark.

Click OK to apply the information you entered in the placemark dialogue box.
Creating a Tour of your favourite places

Using the ‘Save POI’ or ‘Create Placemark’ functions, create five new placemarks in your ‘My Places’ folder.

These places can be anywhere in the world and you can find them either by using the navigation tools or the search function.

If you wish to rename any of the placemarks once they are in your ‘My Places’ folder, right click on the placemark (CTRL click on the Mac) and select Rename.

Once you have completed entering your placemarks, you can tour them using the Tour function.
5. Organizing Places Data

You can organize your saved data in the Places panel in a way similar to how you would organize files and folders on your computer's hard drive.

5.1 Creating Folders

You can create folders and move other folders and placemarks to them. To create a folder:

1. Right-click on a folder in the Places panel.
2. Select Add > Folder from the pop-up menu. The folder you right-clicked on is automatically set as the container for the new folder.

Once the New Folder dialog box appears, you can set the following fields:

- **Name**
- **Description** - Enter a description for the folder. For example, you might enter text that gives a general description of all the placemarks in the folder. The first few words of the description appear below the folder in the Places panel. When you double-click the folder, the description appears in a balloon in the 3D viewer.

5.2 Reordering Placemarks or Folders

You can reposition a placemark or folder in three ways:

- Drag it to a new position in a list of items.
- Drag and drop it over a folder.
- Right-click (CTRL click on the Mac) the item and select Cut from the pop-up menu, followed by right-clicking on the new position or folder and selecting Paste from the pop-up menu.

In this way, you can put placemarks inside newly created folders, or you can move an entire folder and its contents into another folder to create groups of folders.
5.3 Renaming a Placemark or Folder

To rename an item quickly, right-click (CTRL click on the Mac) on it and select Rename from the pop-up menu. You can enter the new name directly in the name field. You can also:

- Choose Rename from the Edit menu if the item is selected in the list
- (Windows and Linux only) Select the item and press F2 on the keyboard

5.4 Deleting a Placemark or Folder

There are a number of ways you can remove data from the Places panel:

- **Delete** - Right-click (CTRL click on the Mac) a placemark, folder, or other item in the Places panel and select Delete from the pop-up menu. You can also delete items in the 3D viewer by right-clicking (CTRL click on the Mac) on the icon and selecting Delete from the pop-up menu. This deletes the item from the Places panel.

- **Delete Key** - With the item selected in the Places panel, press the Delete key. A dialog box asks to confirm the deletion. Click OK to remove the item from the Places panel.

- **Delete Contents** - Right-click (CTRL click on the Mac) a folder and select Delete Contents from the pop-up menu. Click Yes on the confirmation dialog box to proceed with deleting the contents. All folder contents are removed, including any subfolders and contained items.

- **Cut Contents (Ctrl-X)** - Right-click (CTRL click on the Mac) an item in the Places panel and select Cut from the pop-up menu, or right-click on a placemark in the 3D viewer and select Cut there. The item is removed from the listing or view, but copied to the clipboard, so that you can later paste it to a different location.
Folders Activity

This activity will use the five placemarks that you created representing your favourite places.

1. Create a new folder and rename it ‘My Favourite Places’
2. Place your five new placemarks in the folder (use drag and drop)
3. Reorder the placemarks in order of preference
4. Remove your least favourite placemark from the folder

**Hint:** the drag and drop functionality in Google Earth is very exact. When you are placing placemarks in folders ensure that the cursor is exactly over the folder name or folder icon.
6. Creating Advanced Placemarks

Once you have become familiar with the basic steps involved in creating and organizing places and folders, you can use this section to learn how to modify the appearance of places and folders that you have saved. You can edit the style settings, position, and view for an individual placemark or a folder that contains places data.

To do this, right-click (CTRL click on the Mac) on the icon or folder in the Places panel and select Properties from the pop-up menu. The Edit dialog box for that item appears. Enable the relevant Style, Location, and View properties for the folder or placemark.
6.1 Entering Advanced Coordinates

If you know the latitude and longitude for the placemark you are editing, click the View tab and enter coordinates to reposition the geographic point for the placemark. The placemark adjusts its position to the new values.

**Latitude and Longitude** values can be set using the following notations:

- **Decimal Degrees** (DDD) In this notation, decimal precision is set in the degree coordinate. For example, 49.1167593666N.
- **Degrees, Minutes, and Seconds** (DMS). In this notation, decimal precision is set in the seconds coordinate. For example, 49 7'20.06"N.
- **Degrees, Minutes with Decimal Seconds** (DMM) In this notation, decimal precision is set in the minutes coordinate. For example, 49 7.334333'N. (Here, 20.06 seconds above is divided by 60 to get the decimal minute value for 20.06 seconds.)

Latitude and Longitude syntax is specified as follows:

- **Numeric Values** - Simply separate each coordinate notation with a white space and the entry will be recognized correctly. For example, you can indicate a DMS notation as: 37 24 23.3. You could indicate a DMM notation as 49 7.0055722. You can also use the single quote mark (') for minutes and the double quote mark (") for seconds, as follows: 49 7'20.06"
- **Direction Notation (North/South, East/West)** - Use N, S, E, or W to indicate direction. The letter can be entered either upper or lower case and it can be placed before or after the coordinate value. For example: N 37 24 23.3 is the same as 37 24 23.3 N

**Entering Latitude, Longitude Pairs** When entering latitudinal or longitudinal pairs, the first coordinate is interpreted as latitude unless you use a direction letter to clarify (E or W).

**Note** - if you are not used to grid coordinates and latitude and longitude turn on the ‘Grid’ view by going to the ‘View’ menu and selecting ‘Grid’ or pressing CTRL + L
6.2 Setting the View

When you create a new placemark, the view for that placemark (i.e., how it is seen in the 3D viewer) is automatically set to the current view on creation. However, you can change the view for any placemark and save it so that each visit to the placemark shows the saved view. This involves specifying a particular orientation around a given place and then setting the orientation.

For example, after an initial viewing of a particular place, you might subsequently find a position that you like to view it from (such as at a specific tilt angle and from a southerly direction). Rather than the default north-south / overhead viewpoint of a location, you can specify your preferred position as the new default view for every time you visit.

Applying a New View

First, position the 3D viewer at the viewing orientation you desire and then choose one of the following options:

- **Right-click (CTRL click on the Mac) on the item** in the list view or the 3D view and select Snapshot View from the pop-up menu.
- **Edit the placemark or folder** - Right-click (CTRL click on the Mac) on the folder or icon and select Properties from the pop-up menu. Click on the View tab in the Edit... dialog box. When you are ready to set the view, click on the Snapshot current view button.

Click the OK button to see the changes in the 3D viewer.
6.3 Writing Descriptions

The description field for places and folder can contain a lengthy amount of text, sufficient for detailed descriptions. When you click on a placemark icon in the 3D viewer, the description for that place appears in the information balloon that pops up. A scroll bar appears when the description is too long to fit in the entire balloon.

Keep in mind the following points about text in the Description field:

- **Valid web URLs** are automatically converted to HTML and can be clicked on from the info balloon to produce the related web page in the web window.
- **Many HTML tags are respected**, such as font, style, and table tags. If you are familiar with HTML, you can be quite creative in how your descriptions are formatted! All HTML tags should be properly closed.
- **You can include images in your description** using the IMG HTML tag to refer to either:
  - Images stored on your computer's hard drive (e.g., `<img src="C:\My Documents\myDescriptiveImage.jpg">`)
  - Images on the internet (e.g. `<img src="http://www.test.com/images/myDescriptiveImage.jpg">`)

When you email that placemark, images stored on your computer’s hard drive will be included within the KMZ file.
6.4 Using HTML Codes

**HTML codes**, also referred to as **HTML tags**, are enclosed by the lesser than (<) and greater than (>) brackets and may be written in capital or lower case letters.

<table>
<thead>
<tr>
<th>attribute</th>
<th>code</th>
<th>result</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>bold</strong></td>
<td><code>&lt;b&gt;</code>your text<code>&lt;/b&gt;</code></td>
<td>your text</td>
</tr>
<tr>
<td><strong>italics</strong></td>
<td><code>&lt;i&gt;</code>your text<code>&lt;/i&gt;</code></td>
<td>your text</td>
</tr>
<tr>
<td><strong>font type</strong></td>
<td><code>&lt;font face=&quot;times new roman&quot;&gt;Times new roman&lt;/font&gt;</code></td>
<td>Times new roman</td>
</tr>
<tr>
<td><strong>font size</strong></td>
<td><code>&lt;font style=&quot;font-size: 14pt&quot;&gt;bigger text&lt;/font&gt;</code></td>
<td>bigger text</td>
</tr>
<tr>
<td><strong>font colour</strong></td>
<td><code>&lt;font color=&quot;#cccccc&quot;&gt;Grey text&lt;/font&gt;</code></td>
<td>Grey text</td>
</tr>
<tr>
<td><strong>font mixed</strong></td>
<td><code>&lt;font face=&quot;verdana&quot; size=&quot;2&quot; color=&quot;#ff0000&quot;&gt;small red text</code></td>
<td>small red text</td>
</tr>
<tr>
<td><strong>line break</strong></td>
<td><code>text&lt;br&gt;text</code></td>
<td>text text</td>
</tr>
<tr>
<td><strong>paragraph</strong></td>
<td><code>Text&lt;p&gt;new paragraph&lt;/p&gt;next paragraph</code></td>
<td>Text new paragraph next paragraph</td>
</tr>
<tr>
<td><strong>website</strong></td>
<td><code>&lt;a href=&quot;http://www.inomad.co.uk&quot;&gt;iNOMAD&lt;/a&gt;</code></td>
<td>iNOMAD (active link to <a href="http://www.inomad.co.uk">www.inomad.co.uk</a>)</td>
</tr>
<tr>
<td><strong>email</strong></td>
<td><code>&lt;a href=&quot;mailto:info@inomad.co.uk&quot;&gt;Contact iNOMAD&lt;/a&gt;</code></td>
<td>Contact iNOMAD (opens email to <a href="mailto:info@inomad.co.uk">info@inomad.co.uk</a>)</td>
</tr>
</tbody>
</table>
6.4.1 Further html formatting

Fonts
html code only supports the following fonts for both pc and mac


Colours
Colours in html follow the format of three double-digit hexadecimal figures representing values of red, green and blue.

For a graphic display of colour codes see [html-color-codes.com](http://html-color-codes.com)

Websites
If you type a website address (e.g. www.digitalexplorer.co.uk) in the description box it will appear as hypertext, as long as you are not using any other html coding in the same description.
6.5 Inserting Images into Descriptions

Images bring an extra dimension to placemark descriptions.

Images can be entered from two different locations using the html img tag: images stored on your computer’s hard drive and for images on the internet.

**Image stored on your computer’s hard drive or a shared network drive**

\(<\text{img src="image file path"} >\)

1. Find the image location and the file path

**Example using Internet Explorer (open an image file with IE):**

![Image from Internet Explorer](C:\Documents and Settings\JBU\My Documents\My Pictures\Atlas Mountains.jpg)

To use the image of the boats the location and the file path can be seen in the address window and the name of the file: \(C:\Documents and Settings\JBU\My Documents\My Pictures\Atlas Mountains.jpg\)

2. Type the following code into the description box:
\(<\text{img src="C:\Documents and Settings\JBU\My Documents\My Pictures\Atlas Mountains.jpg"} >\)
Image from a website or located on a web server

<img src="http://image url">

1. Find the url of the image

Example for using the Mozilla-based web browsers (e.g. www.mozilla.com/firefox) to find the image you want:

1. Right click (CTRL click on the Mac) the image you wish to insert and select copy image location
2. Paste the image location in the description box using CTRL + V (+ V on the Mac) or right click (CTRL click on the Mac) and select paste
3. Use the following html tags to include the image: <img src="http://www.inomad.co.uk/uploads/menwardance.jpg”>

To obtain the URL of an image with other web browsers (e.g. Internet Explorer), right click (CTRL click on the Mac) the image you wish to insert and select properties. The file name and path will appear.
6.6 Setting Icons for Places and Folders

When you create or edit a placemark or folder, you can change the icon for that item by clicking on the icon button to the right of the Name field and choosing a new icon from the palette.

Using Custom Icons

For single placemarks and folders of placemarks, you can select a custom image to use as an icon rather than one of the default set of icons available to all placemarks. When you set a custom icon for a single placemark, the new icon appears for that placemark only.

You can also set a custom icon for a folder if the style sharing preference is enabled. In that case, any change to the folder applies to all of the items in the folder.

Note - As with images on web page graphics, custom icons with smaller file sizes work best.

To choose a custom icon:

1. Click the icon in the top right corner of the Edit Placemark/Folder dialog box.
2. Choose custom from the icon palette.

Indicate a valid path or Web URL in the field beneath the Icon File/URL label or click Browse to specify the file on your computer or network. If you refer to an image on the web, be sure you have entered the path to the image itself, not the web page containing the image.
6.7 Advanced Placemarks Summary

Example html from expedition placemark

1. Pasu Cathedral

2. <img src="http://www.inomad.co.uk/ge/pasupeaks_web.jpg">
   <p>
   <font face="Arial" style="font-size: 12pt;">Pasu Peaks | Shimshal '06 Expedition</font></p>

3. The peaks of Pasu Cathedral dominate the area. Their jagged tops and precipitous sides are typical of the sides of the Shimshal valley.

4. For more information contact

5. <a href="mailto:info@inomad.co.uk">iNOMAD</a>

6. Or see the <a href="http://www.inomad.co.uk">iNOMAD website</a>.

© iNOMAD Ltd 2006

1. automatically generated from placemark name (see 4.3 Renaming Placemark or Folder)
2. html code to insert an image from a web server (see 5.5 Inserting images into descriptions)
3. html code to change font size and style (see 5.4 Using html codes)
4. body text (see 5.3 Writing descriptions)
5. html code to insert email link and change font colour (see 5.4 Using html codes)
6. html code to insert website link (see 5.4 Using html codes)
7. automatically generated text by Google Earth
Eco-lodge Placemark Activity

The Ol Malo Lodge in Kenya was recently selected as the overall winner of the First Choice Responsible Tourism Awards, 2006.

Your task is to create an advanced Google Earth placemark to add as a link for their website.

Access information and images from the web using Google search and Google image search.

The coordinates of the Ol Malo Lodge are:

Latitude: 0° 39’ 20.70” N
Longitude: 36° 56’ 26.28” E

Think about the following when you create your placemark:

- Setting the view (tilt and zoom)
- Adding information
- Adding an email link
- Adding a website link
- Inserting an image
- Using different font effects

Hint: start by creating a new placemark (see 3.2 Create a New Placemark). Enter the latitude and longitude coordinates (see 5.1 Entering Advanced Coordinate). Then click on the view tab and check (☑) the ‘Center in View’ box. This means that the view of your new placemark is initially set to its coordinates. This avoids the problem of having a placemark viewed (or not!) from the other side of the planet.
7. Sharing and Saving Places Data

Once you have created places data it is important to save and share it. You can do this by: email, posting it online or sharing it over a network.

7.1 Saving Places Data

You can save placemarks, shapes, and entire folders (and their contents) to your computer's hard drive. The placemark file or folder is saved as a single file in KMZ format, which you can be opened at any time in Google Earth. You might want to do this for the following reasons:

- **You want to share the saved data with other Google Earth users.** You can email any placemark, shape, or folder to another Google Earth user from within Google Earth, but you can also email any KMZ file located on your computer to a Google Earth user.
- **You have so many places in your My Places folder that Google Earth startup is slow.** Holding a large amount of data in the My Places folder can impact the performance of Google Earth, depending upon your computer. By saving folders to your hard drive, you can improve Google Earth performance by then deleting the data from your My Places folder. You can always open the data you have saved at any time.

Save individual placemarks, shapes, or entire folders by right-clicking (CTRL click on the Mac) the item and selecting Save As... from the pop-up menu.

Use the File dialog box to save the placemark or folder to your computer. Enter the name for the new file, and click Save in the dialog box. The placemark or the folder is saved to that location with an extension of .kmz.
7.2 Saving an image

Use File > Save > Save Image to save the current view as an image file to your computer's hard drive. When you save an image, a Save dialogue box appears and you can designate a folder on your computer to save the image to, like any document you might save. The image is saved with all visible placemarks, borders, or other Layer information visible in the 3D viewer.

You can save images in the following resolutions:

- Screen capture only (lower resolution)
- 1000 pixels per inch (PPI)

Google Earth PRO/EC users can save images in the following resolutions:

- 1400 PPI
- 2400 PPI
- 4800 PPI
7.3 Emailing an Image

At this time, emailing a Google Earth image on the Mac is available only through Mail, Entourage and Eudora applications. You can email the current view of the earth shown in the Google Earth 3D viewer as:

- An image file for people who don't have Google Earth
- A KMZ file for other users of Google Earth

When you email an image, a JPEG file is automatically attached to an outbound email message. When you email the view as a KMZ, a KMZ file is automatically attached to an outbound email message. To email an image:

1. Do one of the following:
   - Click File > Email > Email Image.
   - Type Ctrl+Alt+E (Windows and Linux only)
   - Click on the email icon on the toolbar and choose Email Image.

2. In the Select Email Service window, choose your default email programme or your Gmail account. If you use your Gmail account, you will be prompted to sign in if you have not already. Before selecting your email service, select the Remember this setting... check box if you want to use the same email service every time you email a view. You can always change your email preferences later by selecting Tools > Options > General (Windows/Linux) or Google Earth > Preferences (Mac) and clicking on the General tab.

3. Wait while the Google Earth software sends the data to your email application. A new email window appears with the image file. (This can take a few seconds.) The image is a JPG file of the current view in the 3D viewer.

4. Fill in the recipient's email address and any other information in the body and send the email.

When you email an image, the quality of that image is identical to the quality available for the Save Image feature in Google Earth.
7.4 Emailing Places Data

In addition to emailing a view as a KMZ file to other users of Google Earth, you also can email places data in two other ways:

- Attach a KMZ file or folder saved to your computer’s hard drive to an email.
- Email a placemark that is centered in your 3D viewer directly from Google Earth (see below).

To email places data:

1. Do one of the following:
   - Click File > Email > Email Place.
   - Type Ctrl + E (⌘ + E on the Mac)
   - Click on the email icon on the toolbar and choose Email Place.
   - Right click (CTRL click on the Mac) the appropriate placemark in the Places panel and choose Email.

2. In the Select Email Service window, choose your default email programme or your Gmail account. If you use your Gmail account, you will be prompted to sign in if you have not already. Before selecting your email service, select the Remember this setting... check box if you want to use the same email service every time you email a view. You can always change your email preferences later by selecting Tools > Options > General (Windows/Linux) or Google Earth > Preferences (Mac) and clicking on the General tab. Wait while the Google Earth software sends the data to your email application. A new email window appears with the KMZ file. (This can take a few seconds.)

3. Fill in the recipient's email address and any other information in the body and send the email.

Note:

When you email KMZ files that reference custom icons or image overlays from your local file system those items are included with the placemark data. For this reason, KMZ files that include imagery overlays might be larger than those containing a simple placemark.
7.5 Sharing Data Over a Network

In addition to saving placemarks or folders to your local computer, you can also save place data to a web server or network server. Other Google Earth users who have access to the server can then use the data. As with other documents, you can create links or references to KMZ files for easy access. Storing a placemark file on the network or on a web server offers the following advantages:

- **Accessibility** - If your place data is stored on a network or the Web, you can access it from any computer anywhere, provided the location is either publicly available or you have log in access.
- **Ease in Distribution** - You can develop an extensive presentation folder for Google Earth software and make that presentation available to everyone who has access to your network storage location or web server. This is more convenient than sending the data via email when you want to make it consistently available to a large number of people.
- **Automatic Updates/Network Link Access** - Any new information or changes you make to network-based KMZ information is automatically available to all users who access the KML data via a network link.
- **Backup** - If for some reason the data on your local computer is corrupt or lost, you can open any of the KMZ files that you have saved to a network location, and if so desired, save it as a local file again.

This section covers the following topics:

- Saving Data to a Server
- Opening Data from a Network Server
- About Network Links

**Saving Data to a Server**

To make your placemarks or folders available to other people via a server, you need to first save the file to the appropriate location.

- **Network Server** - To save a folder or placemark to a location on your network, simply follow the steps in Saving Places Data and save the file in a location on your company network rather than to your local file system.
- **Web Server** - To save a placemark or folder to a web server, first save the file to your local computer as described in Saving Places Data. Once the file is saved on your local computer as a separate KMZ file, you can use an FTP or similar utility to transfer the file to the web servers.

**Opening Data from a Network Server**

If you are working in an organization where place data is saved to a network that you have access to, you can open that data in the same way you would open a saved KMZ file on your local computer.

- **From the File menu**, select Open (Ctrl + O in Windows/Linux, ⌘ + O on the Mac) - Navigate to your network places and locate the KMZ or KML data you want to open in Google Earth. Select the file and click the Open button. The folder or placemark appears in the Places panel and the 3D viewer flies to the view set for the folder or placemark (if any).

Files opened in this way are NOT automatically saved for the next time you use Google Earth. If you want the placemark or folder to appear the next time you use Google Earth, drag the item to your My Places folder to save it for the next session.

- **Locate the file you want to open** - Once you have located the file on your network places, you can simply drag and drop the KMZ file over the Places panel. The 3D viewer flies to the view set for the folder or placemark (if any).

**About Network Links**

The network link feature in Google Earth provides a way for multiple clients to view the same network-based or web-based KMZ data and automatically see any changes to the content as those changes are made.

For more information on how to create network links see: earth.google.com/userguide/v4/ug_sharingplacedata.html
8. Using GPS

The Global Positioning System (GPS) is a satellite-based navigation system made up of a network of 24 satellites placed into orbit by the U.S. Department of Defense. GPS was originally intended for military applications, but in the 1980s, the government made the system available for civilian use. GPS works in any weather conditions, anywhere in the world, 24 hours a day.

Google Earth can accept GPS data from two makes of GPS unit:

- Garmin (www.garmin.com/uk)
- Magellan (www.magellangps.com)

Digital Explorer has used the Garmin eTrex Summit on numerous expeditions with great success.

Garmin has generously provided Digital Explorer with GPS60 handheld units for this course.

You need either a serial or USB cable to connect the GPS device to your computer. Typically, your device is sold with one type of cable. If your GPS device did not come with a cable, you can visit the manufacturer’s web site to purchase the correct one for your model.
8.1 Marking a Waypoint

Marking a waypoint is the way to store specific points. With the Garmin GPS60 marking a waypoint is incredibly simple: press the MARK key and then ENTR when the GPS unit is on. It does not matter which GPS menu page you are on.
9. Using a Digital Camera

These days, there are so many different digital cameras on the market with prices coming down and image resolution going up every day.

At the time of going to press, the most suitable digital compact camera on the market for expedition and fieldwork was the Olympus μ 790 SW, part of the Olympus TOUGH series.

The Olympus TOUGH series are shockproof (from height of 1.5m) and waterproof (to a depth of 3m). This makes them ideal for outdoor work with young people both in Britain and overseas. Moreover, the 790 SW does not compromise in terms of picture quality, meaning that images can be used full-screen on an interactive whiteboard without loss in definition.

Some general pointers for buying a digital camera for virtual fieldwork are:

- 5-8 megapixels is enough for classroom use
- Think about how pupil-proof the camera will be
- Consider a camera with internal focusing (this gives less chance for dust to play havoc with your lens and focusing)
- Think about how easy the camera will be to charge or whether it takes standard batteries (e.g. AA)
9.1 Resizing Images

When inserting images into Google Earth placemark descriptions it is best to keep them at a maximum of 300 pixels wide.

To resize images, first save them on your computer and then open them with photo editing software.

**Open with Microsoft Photo Editor**  
Image Menu > Resize... > enter 300 pixels in the width box (ensure Allow distortion is **unchecked** and that Units is set to pixels) > Click OK > File Menu > Save As... and select file name and location

**Open with Microsoft Office Picture Manager**  
Picture Menu > Resize... > select Custom width x height and enter 300 pixels in the width box > Click OK > File Menu > Save As... and select file name and location

**Open with iPhoto**  
File Menu > Export... > Size - select Scale images no larger than and enter 300 pixels in the width box (ensure Preserve aspect ratio is selected) > select where you wish to export the image
10. Planning for Virtual Fieldwork

Like all aspects of fieldwork or an expedition, planning is key. The recording of placemarks and digital media is no different.

Before you set foot in the field consider what the most interesting places and images will be for your audience. There are three purposes for virtual fieldwork and what you choose to record may differ for each type.

Virtual fieldwork can be used to:

1. Prepare
2. Review
3. Communicate

10.1 Using Virtual Fieldwork for Preparation

With Google Earth you can show a class or an expedition team a virtual version of fieldwork or an expedition that they are about to undertake.

For example, you may want to point out certain topographic features that the team should pay special attention to.

You may wish to give an overview of what the day/weekend/week/month/etc. might entail.

Commonly, the information for this type of virtual fieldwork will come from having completed a similar visit in previous years.

10.2 Using Virtual Fieldwork for Reviewing

Using a set of placemarks in the classroom or other setting after an expedition can help to focus participants on key findings or activities.

This may be particularly useful when the fieldwork forms part of coursework for formal examinations. A placemark could be created for each section of the coursework as a mental trigger.
10.3 Using Virtual Fieldwork for Communication

Perhaps the most extensive use for virtual fieldwork at present is to communicate fieldwork or an expedition to someone who was not on the trip and is unlikely to go on the trip.

Consider the various audiences and the impact you would like to make with each.

Some examples are:

- **Pupils during options choices**: excitement of fieldwork, images of pupils enjoying themselves, etc.
- **Scientific and geographical results**: incidence of species, detailed features of landscape, etc.
- **Excitement of an expedition**: the big drops, exotic locations and curious details
- **Precise record of a journey**: placemarks at regular intervals show paths taken and ensure accuracy upon itinerary or expedition review
10.4 Recording Waypoints and Digital Media

Below is an example of a log to record the entries for:

- GPS waypoints
- Digital Media (images and video)
- Notes and additional information for writing descriptions for place-marks

<table>
<thead>
<tr>
<th>Position</th>
<th>Digital Media log</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td>GPS #032</td>
<td>Image of Nubian vulture and carcass x 3</td>
<td>Nubian vulture with buffalo carcass... also mixing with Egyptian and Hooded vultures (8 in total)</td>
</tr>
<tr>
<td></td>
<td>IMG 100-0383 to 0385</td>
<td></td>
</tr>
<tr>
<td>GPS ‘Dune’</td>
<td>Image of Year 12 pupils conducting transect</td>
<td>Note: useful for methodology section of coursework and to explain to Year 10 pupils about environmental issues in coastal areas</td>
</tr>
<tr>
<td></td>
<td>IMG 100-0453</td>
<td></td>
</tr>
</tbody>
</table>
Main Virtual Fieldwork Activity

The afternoon session of the course is focused on you creating your own virtual fieldwork.

You can focus on any subject or theme.

Plan for a maximum of seven placemarks.

You will have 1 hour to record the information you need.

You will then have 1 hour to prepare a tour or set of placemarks as the basis for a 3 minute presentation to the group.

Use this space to make notes:
# 10.5 Recording Virtual Fieldwork

<table>
<thead>
<tr>
<th>Position</th>
<th>Digital Media log</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td>Waypoint # / description</td>
<td>Lat/long coordinates</td>
<td></td>
</tr>
</tbody>
</table>

<p>| | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
11. Entering GPS data

When your GPS data is imported into Google Earth, it is categorized into three possible folders, depending upon the type of point. These folders are:

- **Tracks** - Tracks (or trackpoints) are the points automatically recorded by the GPS device periodically along the recorded route. They can be imported into the Google Earth application as paths.

- **Waypoints** - Waypoints are points entered manually by the user and typically marked with a name, such as "home" or "turnaround point."

- **Routes** - Route points are those points that the GPS device uses to creating the routing, such as when you instruct the device to "go to" a recorded point from another recorded point. Route points can contain multiple connected "go to" instructions. They can be imported into the Google Earth application as paths.
11.1 Importing GPS data

Importing the data from your GPS to Google Earth is simple:

1. If you are using a Garmin USB device and a Windows computer, please install the Garmin USB driver from the CD that came with your GPS device or download this driver from the Garmin website.

2. Connect your device to the computer running Google Earth. You can use either a serial cable or USB cable, depending upon which one came with your device.

3. Turn on the GPS device. Once your device is on and activated, it is not necessary to wait until it connects to satellites.

4. From the Tools menu, select GPS. The GPS window appears.
5. Select the correct manufacturer type for your device.
6. Under Import, select the types of data you want to import.
7. Under Options, choose your drawing preferences. Check Draw icons at track and route points if you want an icon to be displayed in the 3D viewer for every track/route point recorded by your GPS device. Check Draw lines for tracks and routes to draw each GPS track and route as a solid line.
8. Check the Adjust altitude to ground height check box to adjust all recorded points to ground level, such as when importing a track taken on foot, car, or bike. However, if your GPS track was recorded while hang gliding or flying, make sure this option is not selected so that your points will appear as above-ground points.
9. Click OK. When your GPS data is finished loading into Google Earth, a confirmation dialog box appears.

Your data appears in the Places panel with the label Garmin GPS Device or Magellan GPS Device, depending upon the device used (see Supported Devices). If you expand that folder, you can see the data sorted into the appropriate folders depending upon the type of data, as illustrated in the example below.

You can expand those folders and explore the information within as you would any other type of places data. This includes organizing, editing, sharing, saving, and more.

**Note** - If you receive a connection error, turn off the GPS device, turn it on again, and start again from Step 4 above.
**Importing GPS Data Activity**

Now you can import the data that you have gathered during your trip or expedition.

1. Connect your GPS unit to your computer.
2. Follow the instructions to import GPS data.
3. Create a new folder ‘-your name-’s Virtual Fieldwork’.
4. Move the waypoints you have marked to the new folder.
Appendix 1 - Useful Links

Google Earth main website
earth.google.com

Google Earth User Guide version 4
earth.google.com/userguide/v4

Introduction to kml (keyhole markup language) for more advanced use of Google Earth
earth.google.com/kml/index.html

Google Earth blog (swap ideas and thoughts)
www.gearthblog.com

Digital Geography (an amazing resource)
www.digitalgeography.co.uk

Google Earth community site
bbs.keyhole.com
Appendix 2 - Google Earth Quick Guide
1. **Search panel** - Use this to find places and directions and manage search results.
2. **Overview map** - Use this for an additional perspective of the Earth.
3. **Hide/Show sidebar** - Click this to conceal or display the sidebar (Search, Places and Layers panels).
4. **Placemark** - Click this to add a placemark for a location.
5. **Polygon** - Click this to add a polygon.
6. **Path** - Click this to add a path (line or lines).
7. **Image Overlay** - Click this to add an image overlay on the Earth.
8. **Measure** - Click this to measure a distance or area size.
9. **Email** - Click this to email a view or image.
10. **Print** - Click this to print the current view of the Earth.
11. **Navigation controls** - Use these to tilt, zoom and move around your viewpoint.
12. **Layers panel** - Use this to display points of interest.
13. **Places panel** - Use this to locate, save, organise and revisit placemarks.
14. **3D Viewer** - View the globe and its terrain in this window.
15. **Status bar** - View coordinate, elevation and imagery streaming status here.
Appendix 3 - Glossary

**Balloon** the information bubble that appears when you click on a placemark or point of interest

**Coordinates** the position of a point on the earth’s surface using latitude and longitude (see page 27)

**Description** text within a balloon describing a placemark or point of interest (see page 29)

**Folder** the way to organise all your placemarks (see page 23)

**GPS** Global Positioning System is a set of satellites that allow you to locate your position with great accuracy (see page 38)

**HTML** Hypertext Mark-up Language allows users to add links to websites and emails, change the font and insert images as part of the description (see pages 30-31)

**Icon** the symbol that shows on the earth to mark a placemark or point of interest (see page 34)

**KML** Keyhole Markup Language is similar to HTML and is used to contain geographical information and digital media for placemarks within Google Earth (see page 14)

**KMZ** a KML zip file that also contains digital media (see page 14)

**Latitude** a measurement of how far north or south you are, often represented by horizontal bands circling the earth (see page 27)

**Layer** pre-programmed information stored within Google Earth ranging from road and National Geographic articles to volcanoes and international borders (see page 10)

**Longitude** a measurement of how far east or west you are, often represented by vertical bands circling the earth (see page 27)
Placemark marking a particular point on earth that can be saved, shared and viewed in Google Earth (see page 21)

Point of Interest (POI) is a pre-set point within Google Earth, e.g. a town (see page 20)

Rotate pivot the earth within Google Earth so that you can view a particular place from a variety of angles (see page 7)

Search this function allows you to look for places based on their name, address or coordinates (see page 12)

Tilt this function allows you to alter the angle at which you view the earth from a bird’s eye view to looking horizontally (see page 7)

Tour the way in which you can move automatically between a series of placemarks, giving a fly-through feeling (see page 17)

Virtual Fieldwork the idea that you can enhance and complement the fieldwork experience using communications technology (see pages 1, 41-42)

Zoom this function alters the range you are from the earth (see page 6)
Notes
Notes
Notes